网友投稿 | 设为首页 | 加入收藏
1/1页1 跳转到查看:2970
回复该主题 发新话题
键盘左右键可以进行前后翻页操作
帮助

是不是GooPS 2.3与Google Earth5.1不兼容?

是不是GooPS 2.3与Google Earth5.1不兼容?

有段时间没用GooPS 2.3了,最近又把Google Earth升级到了5.1,今天却发现GooPS 2.3无法启动Google Earth5.1,手动启动Google Earth5.1也不能显示GooPS 2.3的信息,是不是GooPS 2.3与Google Earth5.1不兼容?

TOP

 

5.1的路径变了,我测试看看。如果真的不行了,我想办法让她启动。

测试好像启动GooPs后,可用GooPs手动启动Google Earth5.1。DEMO测试可以产生网络链接,同样需要手动“飞到”测试目的地
最后编辑远航 最后编辑于 2009-10-01 22:20:22

TOP

 

感谢远航超版的答复,请问如何手动“飞到”测试目的地呢?

TOP

 
1/1页1 跳转到
回复该主题 发表新主题
  <<上一主题 | 下一主题>>